Heizung schaltet sich ein, sobald die Klimaanlage aus ist

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • neusceni schrieb:

      rotardo schrieb:

      Update: Ich war diese Woche beim Freundlichen (wegen der heißen Heizung auf Fahrerseite). Er hat ein neues (großes) Update aufgespielt und das Problem scheint tatsächlich behoben zu sein.
      Hat sich auch an der Lüftung etwas geändert?Genauer: Im Betrieb A/C AUS und die mittlere Lüftung an + obere Lüftung(Scheiben) an. Kommt da aus den beiden Düsen unmittelbar neben dem R-Link Luft heraus? Kommt auch Luft aus den Fußdüsen heraus ( sollte nicht sein)?
      So genau habe ich das nicht überprüft. Ich bin erst mal froh, dass ich nicht mehr gegrillt werde. Ich kann ja mal in den nächsten Tagen schauen.
      ""

      +++GS4+++Experience+++blackpearl+++110DCI+++Komfortpaket - läuft!

    • Hi Leute,

      Bin neu hier, habe seit Freitag meinen Scenic 4 BOSE Edition und bin sehr happy... bis ich am Samstag morgen beim Brötchen holen fahren gemerkt habe, dass auf der Fahrerseite heiße Luft ausströmte, obwohl die Einstellung eigentlich 19grad lautete... Dachte erst an eine falsche Eingabe, aber auf der Beifahrerseite kam normale Luft... jetzt lese ich bei Euch, dass ich wohl kein Einzelfall bin...
      hab am Montag einen Termin beim Renault Händler (eigentlich wegen einer Abgasmeldung, auch ein häufigeres Problem laut diesem Forum) und würde gleich mal das Heizungsthema ansprechen. Sobald ich den klimakompressor anmache, kommt kalte Luft.
      Meiner ist auch Baujahr 03/ 2017 und hat grad mal 400km drauf :/

      Wie ging das denn bei euch aus damals?
      Lg
      Simon

    • Hallo Zusammen,

      ich war heute bei der ersten Inspektion. Hab das Thema mit der Heizung auch angesprochen (Klima aus, aussen ca. 20 Grad, Wunsch auch 20 , Sonne scheint - da fängt der Scenic volle Pulle an zu heizen) - ich vermute diverse SW Updates eingespielt.
      Direkt auf der Rückfahrt war der Fehler immer noch da.
      Echt nervig !!!
      (Den Fehler ohne Klima aus hatten wir am Anfang mal auf einer Urlaubsfahrt. Das war echt übel. Ist aber seit über 6 Monaten nicht mehr aufgetreten.)

    • Koleos schrieb:

      Das kenne ich nur, wenn wir im warmen Auto losfahren, dann die Klimaanlage starten und bis die Automatik weiß, was sie will. So lange bläst sie Warmluft oder gar Heizungsluft.
      Es regelt sich aber schnell, wie ich meine. :)
      Am Anfang ist es ja logisch,da ja auch die Luftkanäle heiß sind, aber nach kurzer Zeit sollte kalte Luft kommen.

      Renault Grand Scénic Energy TCe160 EDC Initiale Paris in Amery-Blau mit schwarzem Dach.


      Wer später bremst, ist länger schnell..... :D:D

    • DerHorst schrieb:

      Hallo Zusammen,

      ich war heute bei der ersten Inspektion. Hab das Thema mit der Heizung auch angesprochen (Klima aus, aussen ca. 20 Grad, Wunsch auch 20 , Sonne scheint - da fängt der Scenic volle Pulle an zu heizen) - ich vermute diverse SW Updates eingespielt.
      Direkt auf der Rückfahrt war der Fehler immer noch da.
      Echt nervig !!!
      (Den Fehler ohne Klima aus hatten wir am Anfang mal auf einer Urlaubsfahrt. Das war echt übel. Ist aber seit über 6 Monaten nicht mehr aufgetreten.)
      Bei mir hatte damals beim gleichen Problem tatsächlich das Software-update geholfen.

      +++GS4+++Experience+++blackpearl+++110DCI+++Komfortpaket - läuft!

    • Hallo,

      gibt es eine Neuheit für jemanden in diesem Thema?

      Die Heizung arbeitet falsch also an mir (2016/11).
      Auf 20 Grad setzen der linken Seite blast Wärme, die richtige Seite obwohl Kälte. Weil ihr es geschrieben habt.

      Aber wenn ich der linke seite auf die Kälte (Lo) lege, wird diese Seite innerhalb der kurzen Zeit dann Kälte blasen.

      Arbeitet das so bei ihrem Fall?

    • rotardo schrieb:

      DerHorst schrieb:

      Hallo Zusammen,

      ich war heute bei der ersten Inspektion. Hab das Thema mit der Heizung auch angesprochen (Klima aus, aussen ca. 20 Grad, Wunsch auch 20 , Sonne scheint - da fängt der Scenic volle Pulle an zu heizen) - ich vermute diverse SW Updates eingespielt.
      Direkt auf der Rückfahrt war der Fehler immer noch da.
      Echt nervig !!!
      (Den Fehler ohne Klima aus hatten wir am Anfang mal auf einer Urlaubsfahrt. Das war echt übel. Ist aber seit über 6 Monaten nicht mehr aufgetreten.)
      Bei mir hatte damals beim gleichen Problem tatsächlich das Software-update geholfen.
      Es wäre wirklich gut, wenn du weitere Informationen zur Softwareinstallation erhalten könnten. Welche modul, koplett update oder nur einstellungen?

      Mein FH Service hat keine Ahnung worüber ich spreche... :)